We are hiring ! See our job offers.
https://doi.org/10.5201/ipol.2019.250
Raw File
requirements.txt
# Project libraries requirementss
nibabel == 2.3.1
dicom2nifti == 2.0.5
numpy==1.15.4
scipy==1.1.0
scikit-image==0.14.1
matplotlib==3.0.2
Pillow
back to top