We are hiring ! See our job offers.
Raw File
pyproject.toml
[build-system]
requires = ["setuptools>=30.3.0",
            "wheel",
            "setuptools_scm",
            "oldest-supported-numpy",
            "cython>=0.23"]
build-backend = "setuptools.build_meta"
back to top